<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3597120983-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async='async' src='https://www.googletagmanager.com/gtag/js?id=UA-139874667-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-139874667-1');
</script>
<meta content='88bc1728d0bae46a' name='yandex-verification'/>
<script async='async' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<meta content='0eb5768e2b86b6e768bf85f40b4782dd' name='wmail-verification'/>
<meta content='Huvue0fLkNPKvB1Jbg1IzSPJCDgVixA48bpaGWPV8lE' name='google-site-verification'/>
<meta content='IE=EmulateIE7' http-equiv='X-UA-Compatible'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.tennis.net.ua/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.tennis.net.ua/2019/10/chardy-medvedev-paris.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Новости тенниса - Atom" href="http://www.tennis.net.ua/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Новости тенниса - RSS" href="http://www.tennis.net.ua/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Новости тенниса - Atom" href="https://www.blogger.com/feeds/362748051922678793/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Новости тенниса - Atom" href="http://www.tennis.net.ua/feeds/8283375630791176994/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/210157244-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-EUKJ_V6AeMA/XbinkGZkphI/AAAAAAAAShI/yJU52h13_UokCKlicIjGVyEmEIuEBmCuwCLcBGAsYHQ/s200/EIEt-LAX4AUjvA9.jpg' rel='image_src'/>
<meta content='http://www.tennis.net.ua/2019/10/chardy-medvedev-paris.html' property='og:url'/>
<meta content='Даниил Медведев уступил в первом же матче Мастерса в Париже.' property='og:title'/>
<meta content='теннис, новости, результаты, статистика со всех кортов мира' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-EUKJ_V6AeMA/XbinkGZkphI/AAAAAAAAShI/yJU52h13_UokCKlicIjGVyEmEIuEBmCuwCLcBGAsYHQ/w1200-h630-p-k-no-nu/EIEt-LAX4AUjvA9.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<!-- Start www.bloggerplugins.org: Changing the Blogger Title Tag -->
<title>Даниил Медведев уступил в первом же матче Мастерса в Париже.</title>
<!-- End www.bloggerplugins.org: Changing the Blogger Title Tag -->
<meta content='теннис, новости, результаты, рейтинги, АТР, WTA, Долгополов, Стаховский, Бубка, Цуренко, Бондаренко, Федерер, Надаль, Джокович, Шарапова, Азаренка, Азаренко, тенис, большой теннис, большой тенис' name='keywords'/>
<meta content='Теннис во всей своей красе. Теннисные новости и результаты со всех кортов мира. Рейтинги, статистика и многое другое.' name='description'/>
<meta content='INDEX, FOLLOW' name='robots'/>
<meta content='' name='description'/>
<meta content='627d8956952f0636' name='yandex-verification'/>
<meta content='Новости тенниса со всех кортов мира. Результаты теннисных матчей, анонсы, рейтинги и аналитика' name='description'/>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1120px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1120px;
max-width: 1120px;
_width: 1120px;
}
.main-inner .columns {
padding-left: 240px;
padding-right: 360px;
}
.main-inner .fauxcolumn-center-outer {
left: 240px;
right: 360px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("240px") -
parseInt("360px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 240px;
}
.main-inner .fauxcolumn-right-outer {
width: 360px;
}
.main-inner .column-left-outer {
width: 240px;
right: 100%;
margin-left: -240px;
}
.main-inner .column-right-outer {
width: 360px;
margin-right: -360px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
--></style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=362748051922678793&amp;zx=9e4d7a55-8d77-4a84-bd2e-5f2e12cf461c' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=362748051922678793&amp;zx=9e4d7a55-8d77-4a84-bd2e-5f2e12cf461c' rel='stylesheet'/></noscript>

</head>
<body class='loading'>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '140577129744465',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div class='navbar no-items section' id='navbar'>
</div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner' style='background-image: url("http://3.bp.blogspot.com/-FaAVWg1xtbU/XCYIojhEy-I/AAAAAAAAPUk/HrB3Zweqqh8UbfQOSpO8aP2F2RgmeiwFACK4BGAYYCw/s1600/Macadam-Hard-tennis-courts-1030x773.jpg"); background-position: left; width: 1120px; min-height: 85px; _height: 85px; background-repeat: no-repeat; '>
<div class='titlewrapper' style='background: transparent'>
<h1 class='title' style='background: transparent; border-width: 0px'>
<a href='http://www.tennis.net.ua/'>
Новости тенниса
</a>
</h1>
</div>
<div class='descriptionwrapper'>
<p class='description'><span>
</span></p>
</div>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs section' id='crosscol'><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Страницы</h2>
<div class='widget-content'>
<ul>
<li>
<a href='http://www.tennis.net.ua/'>Главная</a>
</li>
<li>
<a href='https://uatennis.blogspot.com/search/label/%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8'>Новости</a>
</li>
<li>
<a href='https://uatennis.blogspot.com/search/label/%D0%9F%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0%D1%86%D0%B8%D0%B8'>Публикации</a>
</li>
<li>
<a href='http://www.tennis.net.ua/p/atp-ranking.html'>Рейтинг ATP</a>
</li>
<li>
<a href='http://www.tennis.net.ua/p/wta-ranking.html'>Рейтинг WTA</a>
</li>
<li>
<a href='http://www.tennis.net.ua/p/blog-page_29.html'>Карта блога</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=362748051922678793&widgetType=PageList&widgetId=PageList1&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList1"));' rel='nofollow' target='configPageList1' title='Изменить'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div class='tabs no-items section' id='crosscol-overflow'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main'><div class='widget AdSense' data-version='1' id='AdSense2'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- uatennis_sidebar-right-1_AdSense2_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0914514967270058"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="5002235702"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=362748051922678793&widgetType=AdSense&widgetId=AdSense2&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense2"));' rel='nofollow' target='configAdSense2' title='Изменить'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>вторник, 29 октября 2019 г.</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry'>
<a name='8283375630791176994'></a>
<h3 class='post-title entry-title'>
Даниил Медведев уступил в первом же матче Мастерса в Париже.
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-8283375630791176994'>
<div dir="ltr" style="text-align: left;" trbidi="on">
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-EUKJ_V6AeMA/XbinkGZkphI/AAAAAAAAShI/yJU52h13_UokCKlicIjGVyEmEIuEBmCuwCLcBGAsYHQ/s1600/EIEt-LAX4AUjvA9.jpg" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img border="0" data-original-height="454" data-original-width="680" height="133" src="https://1.bp.blogspot.com/-EUKJ_V6AeMA/XbinkGZkphI/AAAAAAAAShI/yJU52h13_UokCKlicIjGVyEmEIuEBmCuwCLcBGAsYHQ/s200/EIEt-LAX4AUjvA9.jpg" width="200" /></a></div>
4-й номер посева соревнований категории Мастерс в Париже россиянин Даниил Медведев не сумел преодолеть даже стартовый для себя второй раунд турнира. В первом же матче в Берси Даниил в трех сетах уступил французу Жереми Шарди, занимающему 65-ю строчку текушего мирового рейтинга. Медведев сумел оставить за собой стартовый сет встречи, но затем позволил сопернику переломить ход встречи и выиграть две последующие партии. На сенсационную победу Шарди потратил чуть менее 2 часов и 10 минут игрового времени.<br />
<br />
<br />
<a name='more'></a><b>(Q) Жереми Шарди - (4) Даниил Медведев -&nbsp; 4:6, 6:2, 6:4</b><br />
<br />
В третьем раунде Мастерса в Париже Жереми Шарди теперь сыграет с победителем матча между Кристианом Гарином и Джоном Изнером.<br />
<br />
Напомним, что чуть ранее поражение в стартовом раунде потерпел еще один россиянин - прошлогодний чемпион Мастерса в Берси - Карен Хачанов. Он <a href="http://www.tennis.net.ua/2019/10/struff-khachanov-paris.html" target="_blank">уступил немцу Яну-Леннару Штруффу</a>.<br />
<br />
Обсудить новость, а также следить за всеми последними событиями в мире тенниса, можно на наших страницах <b><i><a href="https://vk.com/tennisnewscomua">Вконтакте </a></i></b> или <b><i><a href="https://www.facebook.com/tennisnewsukr/">Facebook</a></i></b>. </div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'><span class='post-author vcard'>
</span>
<span class='post-timestamp'>
о
<a class='timestamp-link' href='http://www.tennis.net.ua/2019/10/chardy-medvedev-paris.html' rel='bookmark' title='permanent link'><abbr class='published' title='2019-10-29T22:57:00+02:00'>22:57</abbr></a>
</span>
<span class='post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-1819134478'>
<a href='https://www.blogger.com/post-edit.g?blogID=362748051922678793&postID=8283375630791176994&from=pencil' title='Изменить сообщение'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
</div>
<div class='post-footer-line post-footer-line-2'><div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=362748051922678793&postID=8283375630791176994&target=email' target='_blank' title='Отправить по электронной почте'><span class='share-button-link-text'>Отправить по электронной почте</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=362748051922678793&postID=8283375630791176994&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='Написать об этом в блоге'><span class='share-button-link-text'>Написать об этом в блоге</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=362748051922678793&postID=8283375630791176994&target=twitter' target='_blank' title='Опубликовать в Twitter'><span class='share-button-link-text'>Опубликовать в Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=362748051922678793&postID=8283375630791176994&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Опубликовать в Facebook'><span class='share-button-link-text'>Опубликовать в Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=362748051922678793&postID=8283375630791176994&target=pinterest' target='_blank' title='Поделиться в Pinterest'><span class='share-button-link-text'>Поделиться в Pinterest</span></a>
</div>
<span class='post-labels'>
Мітки:
<a href='http://www.tennis.net.ua/search/label/%D0%9C%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D0%B5%D0%B2' rel='tag'>Медведев</a>,
<a href='http://www.tennis.net.ua/search/label/%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8' rel='tag'>Новости</a>,
<a href='http://www.tennis.net.ua/search/label/%D0%A8%D0%B0%D1%80%D0%B4%D0%B8' rel='tag'>Шарди</a>,
<a href='http://www.tennis.net.ua/search/label/ATP' rel='tag'>ATP</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'></div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>Комментариев нет:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='fb-comments' data-href='http://www.tennis.net.ua/2019/10/chardy-medvedev-paris.html' data-num-posts='10' data-width='560'></div>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Отправить комментарий</h4>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=362748051922678793&postID=8283375630791176994' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/3962873971-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>
<div class='inline-ad'>
<script type="text/javascript">
    google_ad_client = "ca-pub-0914514967270058";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0007";
    google_ad_slot = "4408588506";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- uatennis_main_Blog1_300x250_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://www.tennis.net.ua/2019/10/zverev-verdasco-paris.html' id='Blog1_blog-pager-newer-link' title='Следующее'>Следующее</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.tennis.net.ua/2019/10/dimitrov-humbert-paris.html' id='Blog1_blog-pager-older-link' title='Предыдущее'>Предыдущее</a>
</span>
<a class='home-link' href='http://www.tennis.net.ua/'>Главная страница</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Подписаться на:
<a class='feed-link' href='http://www.tennis.net.ua/feeds/8283375630791176994/comments/default' target='_blank' type='application/atom+xml'>Комментарии к сообщению (Atom)</a>
</div>
</div>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
<div class='sidebar section' id='sidebar-left-1'><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Популярные новости</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<a href='http://www.tennis.net.ua/2019/10/sabalenka-bertens-wta-elite-trophy.html'>Арина Соболенко без проблем переиграла Кики Бертенс в финале WTA Elite Trophy. </a>
</li>
<li>
<a href='http://www.tennis.net.ua/2019/10/sabalenka-mertens-wta-elite-trophy.html'>Арина Соболенко в матче-марафоне одолела Элизе Мертенс и шагнула в полуфинал WTA Elite Trophy.</a>
</li>
<li>
<a href='http://www.tennis.net.ua/2019/10/federer-tsitsipas-basel.html'>Роджер Федерер уверенно переиграл Стефаноса Циципаса с полуфинале турнира в Базеле. </a>
</li>
<li>
<a href='http://www.tennis.net.ua/2019/10/sabalenka-mertens-wta-finals-doubles.html'>Арина Соболенко и Элизе Мертенс уступили в стартовом матче на Итоговом Турнире WTA Finals. </a>
</li>
<li>
<a href='http://www.tennis.net.ua/2019/10/federer-albot-basel.html'>Роджер Федерер во втором матче подряд отдает сопернику всего 3 гейма. </a>
</li>
<li>
<a href='http://www.tennis.net.ua/2019/10/federer-paris-withdraw.html'>Роджер Федерер снялся с Мастерса в Париже.</a>
</li>
<li>
<a href='http://www.tennis.net.ua/2019/10/marta-kostyuk-2019.html'>Марта Костюк досрочно завершила сезон 2019-го года. </a>
</li>
<li>
<a href='http://www.tennis.net.ua/2019/10/federer-wawrinka-basel.html'>Роджер Федерер без борьбы выходит в полуфинал турнира в Базеле. </a>
</li>
<li>
<a href='http://www.tennis.net.ua/2019/10/muchova-kenin-wta-elite-trophy.html'>Каролина Мухова обыгрывает Софью Кенин и выходит в полуфинал WTA Elite Trophy. </a>
</li>
<li>
<a href='http://www.tennis.net.ua/2019/10/wta-finals-2019-draw.html'>В Шэньчжэне состоялась жеребьевка Итогового турнира WTA Finals.</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=362748051922678793&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' rel='nofollow' target='configPopularPosts1' title='Изменить'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget HTML' data-version='1' id='HTML4'>
<h2 class='title'>Следите за нами</h2>
<div class='widget-content'>
<table width=150px, height=50px, cellspasing="0", cellpadding="0">
<tr align="center" bgcolor=#eeeeee>
           <td align="center"> <a href="https://www.vk.com/tennisnewscomua" target="_blank"><img src="http://hi-tech.ua/wp-content/themes/softpress/img/icons/social/vk.png" /></a> </td>
	  <td align="center"> <a href="https://www.facebook.com/tennisnewsukr" target="_blank"><img src="http://hi-tech.ua/wp-content/themes/softpress/img/icons/social/facebook.png" /></a> </td>
          <td align="center"> <a href="https://twitter.com/uatennis" target="_blank"><img src="http://hi-tech.ua/wp-content/themes/softpress/img/icons/social/twitter.png" /></a> </td>
</tr></table>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=362748051922678793&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' rel='nofollow' target='configHTML4' title='Изменить'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget FeaturedPost' data-version='1' id='FeaturedPost1'>
<h2 class='title'>Главное</h2>
<div class='post-summary'>
<h3><a href='http://www.tennis.net.ua/2019/10/federer-de-minaur-basel.html'>Роджер Федерер в 10-й раз выигрывает турнир в Базеле. </a></h3>
<p>
   Швейцарский теннисист Роджер Федерер выигрывает титульный матч соревнований категории ATP-500 в Базеле, где он являлся лидером посева. В ...
</p>
<img class='image' src='https://1.bp.blogspot.com/-gtrKY0lgCGw/XbXbPRLxLnI/AAAAAAAASdo/cti__vMy4fsdrPby-m87cy8NZITeol0pwCLcBGAsYHQ/s200/EH50QODUcAA0DEv.jpeg'/>
</div>
<style type='text/css'>
    .image {
      width: 100%;
    }
  </style>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=362748051922678793&widgetType=FeaturedPost&widgetId=FeaturedPost1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("FeaturedPost1"));' rel='nofollow' target='configFeaturedPost1' title='Изменить'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- uatennis_sidebar-left-1_AdSense1_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0914514967270058"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="1509063613"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=362748051922678793&widgetType=AdSense&widgetId=AdSense1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' rel='nofollow' target='configAdSense1' title='Изменить'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'><a href="http://uatennis.blogspot.com/p/wta-ranking.html">WTA Ranking</a></h2>
<div class='widget-content'>
<table width=300px, height=300px, cellspasing="0", cellpadding="0">
	<tr bgcolor=#ffffff>
	  <th align=center colspan=3>
 	    Рейтинг WTA	(23.09.2019)
	  <th>
	</th></th></tr>
	<tr bgcolor=#eeeeee>
	  <td> 1 </td>
	    <td style="background: url(https://fr.tennistemple.com/images/flags/AUS.png) no-repeat left; padding-left: 25px;"> <a href="http://www.tennis.net.ua/search/label/%D0%91%D0%B0%D1%80%D1%82%D0%B8">Эшли Барти</a>  </td>
	  <td> 6446 </td>
	</tr>
	<tr bgcolor=#ffffff>
	  <td> 2 </td>
	  <td  style="background: url(https://fr.tennistemple.com/images/flags/CZE.png) no-repeat left; padding-left: 25px;"> <a href="https://www.tennis.net.ua/search/label/%D0%9F%D0%BB%D0%B8%D1%88%D0%BA%D0%BE%D0%B2%D0%B0"> Каролина Плишкова </a> </td>
	  <td> 6125 </td>
	</tr>
	<tr bgcolor=#eeeeee>
	  <td > 3 </td>
	  <td  style="background: url(https://fr.tennistemple.com/images/flags/UKR.png) no-repeat left; padding-left: 25px;"> <a href="https://uatennis.blogspot.com/search/label/%D0%A1%D0%B2%D0%B8%D1%82%D0%BE%D0%BB%D0%B8%D0%BD%D0%B0">Элина Свитолина </a>  </td>
	  <td> 5160 </td>
	</tr>
	<tr bgcolor=#ffffff>
	  <td> 4 </td>
	   <td style="background: url(https://fr.tennistemple.com/images/flags/JPN.png) no-repeat left; padding-left: 25px;"> <a href="https://www.tennis.net.ua/search/label/%D0%9E%D1%81%D0%B0%D0%BA%D0%B0">Наоми Осака</a></td>
	  <td> 5011 </td>
	</tr>
	<tr bgcolor=#eeeeee>
	  <td> 5 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/CAN.png) no-repeat left; padding-left: 25px;"> <a href="https://www.tennis.net.ua/search/label/%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D0%B5%D1%81%D0%BA%D1%83">Бьянка Андрееску</a> </td>
	  <td> 4835</td>
	</tr>
	<tr bgcolor=#ffffff>
	  <td> 6 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/ROU.png) no-repeat left; padding-left: 25px;"> <a href="https://www.tennis.net.ua/search/label/%D0%A5%D0%B0%D0%BB%D0%B5%D0%BF"> Симона Халеп </a></td>
	  <td> 4803</td>
	</tr>
	<tr bgcolor=#eeeeee>
	  <td> 7 </td>
	  <td  style="background: url(https://fr.tennistemple.com/images/flags/CZE.png) no-repeat left; padding-left: 25px;"> <a href="https://uatennis.blogspot.com/search/label/%D0%9A%D0%B2%D0%B8%D1%82%D0%BE%D0%B2%D0%B0">Петра Квитова</a> </td>
	  <td> 4326 </td>
	</tr>
	<tr bgcolor=#ffffff>
	  <td> 8 </td>
	  <td  style="background: url(https://fr.tennistemple.com/images/flags/NED.png) no-repeat left; padding-left: 25px;"> <a href="https://uatennis.blogspot.com/search/label/%D0%91%D0%B5%D1%80%D1%82%D0%B5%D0%BD%D1%81">Кики Бертенс</a></td> 
	  <td> 4225 </td>
	</tr>
	<tr bgcolor=#eeeeee>
	  <td> 9 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/USA.png) no-repeat left; padding-left: 25px;"> <a href="http://www.tennis.net.ua/search/label/%D0%A1%D0%B5%D1%80%D0%B5%D0%BD%D0%B0%20%D0%A3%D0%B8%D0%BB%D1%8C%D1%8F%D0%BC%D1%81">Серена Уильямс</a> </td>
	  <td> 3935 </td>
	</tr>
	<tr bgcolor=#ffffff>
	  <td> 10 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/SUI.png) no-repeat left; padding-left: 25px;"> <a href="https://www.tennis.net.ua/search/label/%D0%91%D0%B5%D0%BD%D1%87%D0%B8%D1%87">Белинда Бенчич</a> </td>
	  <td> 3738 </td>
	</tr>
	<tr bgcolor=#eeeeee>
	  <td> &nbsp; </td>
	  <td> &nbsp; </td>
	  <td> &nbsp; </td>
	</tr>
	<tr bgcolor=#ffffff>
	  <th align=center colspan=3>
 	    Наши в рейтинге	
	  <th>
	</th></th></tr>
	<tr bgcolor=#eeeeee>
	  <td> 3 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/UKR.png) no-repeat left; padding-left: 25px;"> <a href="https://uatennis.blogspot.com/search/label/%D0%A1%D0%B2%D0%B8%D1%82%D0%BE%D0%BB%D0%B8%D0%BD%D0%B0">Элина Свитолина</a> </td>
	  <td> 5160 </td>
	</tr>
	<tr bgcolor=#ffffff>
	  <td> 27 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/UKR.png) no-repeat left; padding-left: 25px;"> <a href="https://uatennis.blogspot.com/search/label/%D0%AF%D1%81%D1%82%D1%80%D0%B5%D0%BC%D1%81%D0%BA%D0%B0%D1%8F">Даяна Ястремская </a> </td>
	  <td> 1795</td>
	</tr>
	<tr bgcolor=#eeeeee>
	  <td> 68 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/UKR.png) no-repeat left; padding-left: 25px;"> <a href="https://uatennis.blogspot.com/search/label/%D0%A6%D1%83%D1%80%D0%B5%D0%BD%D0%BA%D0%BE">Леся Цуренко</a> </td>
	  <td> 907</td>
	</tr>
<tr bgcolor=#ffffff>
	  <td> 77 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/UKR.png) no-repeat left; padding-left: 25px;">  <a href="https://uatennis.blogspot.com/search/label/%D0%9A%D0%BE%D0%B7%D0%BB%D0%BE%D0%B2%D0%B0">Катерина Козлова </a></td>
	  <td> 804 </td>
	</tr>
	<tr bgcolor=#eeeeee>
	  <td> 142 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/UKR.png) no-repeat left; padding-left: 25px;"> <a href="https://www.tennis.net.ua/search/label/%D0%97%D0%B0%D0%B2%D0%B0%D1%86%D0%BA%D0%B0%D1%8F">Катарина Завацкая </a> </td>
	  <td> 448</td>
	</tr>
      </table>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=362748051922678793&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Изменить'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'><a href="http://uatennis.blogspot.com/p/atp-ranking.html">ATP Ranking </a></h2>
<div class='widget-content'>
<table width=300px, height=300px, cellspasing="0", cellpadding="0">
	<tr bgcolor=#ffffff>
	  <th align=center colspan=3>
 	    Рейтинг АТР	(23.09.2019)
	  <span style="font-weight:bold;"><th>
	</th></span></th></tr>
	<tr bgcolor=#eeeeee>
	  <td> 1 </td>
          <td style="background: url(https://fr.tennistemple.com/images/flags/SRB.png) no-repeat left; padding-left: 25px;"> <a href="https://uatennis.blogspot.com/search/label/%D0%94%D0%B6%D0%BE%D0%BA%D0%BE%D0%B2%D0%B8%D1%87">Новак Джокович</a> </td>
	  <td> 9865 </td>
	</tr>
	<tr bgcolor=#ffffff>
	  <td> 2 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/ESP.png) no-repeat left; padding-left: 25px;"> <a href="https://uatennis.blogspot.com//search/label/%D0%9D%D0%B0%D0%B4%D0%B0%D0%BB%D1%8C">Рафаэль Надаль</a></td>
	  <td> 9225 </td>
	</tr>
	<tr bgcolor=#eeeeee>
	  <td> 3 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/SUI.png) no-repeat left; padding-left: 25px;"> <a href="https://uatennis.blogspot.com/search/label/%D0%A4%D0%B5%D0%B4%D0%B5%D1%80%D0%B5%D1%80">Роджер Федерер</a> </td>
	  <td> 7130 </td>
	</tr>
	<tr bgcolor=#ffffff>
	  <td> 4 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/RUS.png) no-repeat left; padding-left: 25px;"> <a href="https://www.tennis.net.ua/search/label/%D0%9C%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D0%B5%D0%B2">Даниил Медведев </a> </td>
	  <td> 5305</td>
	</tr>
	<tr bgcolor=#eeeeee>
	  <td> 5 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/AUT.png) no-repeat left; padding-left: 25px;"> <a href="https://uatennis.blogspot.com/search/label/%D0%A2%D0%B8%D0%BC">Доминик Тим</a>  </td>
	  <td> 4415 </td>
	</tr>
	<tr bgcolor=#ffffff>
	  <td> 6 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/GER.png) no-repeat left; padding-left: 25px;"> <a href="https://uatennis.blogspot.com/search/label/%D0%97%D0%B2%D0%B5%D1%80%D0%B5%D0%B2">Александр Зверев </a> </td>
	  <td> 4095 </td>
	</tr>
	<tr bgcolor=#eeeeee>
	  <td> 7 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/GRE.png) no-repeat left; padding-left: 25px;"> <a href="https://www.tennis.net.ua/search/label/%D0%A6%D0%B8%D1%86%D0%B8%D0%BF%D0%B0%D1%81">Стефанос Циципас </a>  </td>
	  <td> 3420 </td>
	</tr>
	<tr bgcolor=#ffffff>
	  <td> 8 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/JPN.png) no-repeat left; padding-left: 25px;"> <a href="https://uatennis.blogspot.com/search/label/%D0%9D%D0%B8%D1%88%D0%B8%D0%BA%D0%BE%D1%80%D0%B8">Кеи Нишикори </a>  </td>
	  <td> 3330 </td>
	</tr>
	<tr bgcolor=#eeeeee>
	  <td> 9 </td>
          <td style="background: url(https://fr.tennistemple.com/images/flags/RUS.png) no-repeat left; padding-left: 25px;"> <a href="https://www.tennis.net.ua/search/label/%D0%A5%D0%B0%D1%87%D0%B0%D0%BD%D0%BE%D0%B2">Карен Хачанов </a> </td>
	  <td> 2810 </td>
	</tr>
	<tr bgcolor=#ffffff>
	  <td> 10 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/ESP.png) no-repeat left; padding-left: 25px;"> <a href="https://www.tennis.net.ua/search/label/%D0%91%D0%B0%D1%83%D1%82%D0%B8%D1%81%D1%82%D0%B0-%D0%90%D0%B3%D1%83%D1%82">Роберто Баутиста-Агут</a> </td>
	  <td> 2530 </td>
	</tr>
	<tr bgcolor=#eeeeee>
	  <td> &nbsp; </td>
	  <td> &nbsp; </td>
	  <td> &nbsp; </td>
	</tr>
	<tr bgcolor=#ffffff>
	  <th align=center colspan=3>
 	    Наши в рейтинге	
	  <th>
	</th></th></tr>
	<tr bgcolor=#eeeeee>
	  <td> 149 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/UKR.png) no-repeat left; padding-left: 25px;"> <a href="https://uatennis.blogspot.com/search/label/%D0%A1%D1%82%D0%B0%D1%85%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B9">Сергей Стаховский </a>  </td>
	  <td> 371 </td>
	</tr>
	<tr bgcolor=#ffffff>
	  <td> 378 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/UKR.png) no-repeat left; padding-left: 25px;"> <a href="https://www.tennis.net.ua/search/label/%D0%9C%D0%B0%D1%80%D1%87%D0%B5%D0%BD%D0%BA%D0%BE">Илья Марченко </a> </td>
	  <td> 98 </td>
	</tr>
	<tr bgcolor=#eeeeee>
	  <td> 471 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/UKR.png) no-repeat left; padding-left: 25px;"> Владислав Орлов </td>
	  <td> 64 </td>
	</tr>
<tr bgcolor=#ffffff>
	  <td> 495 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/UKR.png) no-repeat left; padding-left: 25px;"> <a href="https://uatennis.blogspot.com/search/label/%D0%9A%D0%B0%D0%BB%D0%B5%D0%BD%D0%B8%D1%87%D0%B5%D0%BD%D0%BA%D0%BE">Данила Калениченко </a> </td>
	  <td> 60 </td>
	</tr>
	<tr bgcolor=#eeeeee>
	  <td> 530 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/UKR.png) no-repeat left; padding-left: 25px;"> <a href="https://uatennis.blogspot.com/search/label/%D0%9C%D0%B0%D0%BD%D0%B0%D1%84%D0%BE%D0%B2">Владислав Манафов</a></td>
	  <td> 50 </td>
	</tr>
      </table>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=362748051922678793&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Изменить'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot no-items section' id='footer-1'></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-3'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot no-items section' id='footer-2-1'></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-2'></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-3'></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot no-items section' id='footer-3'></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1068551213-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>