<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3416767676-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async='async' src='https://www.googletagmanager.com/gtag/js?id=UA-139874667-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-139874667-1');
</script>
<meta content='88bc1728d0bae46a' name='yandex-verification'/>
<script async='async' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<meta content='0eb5768e2b86b6e768bf85f40b4782dd' name='wmail-verification'/>
<meta content='Huvue0fLkNPKvB1Jbg1IzSPJCDgVixA48bpaGWPV8lE' name='google-site-verification'/>
<meta content='IE=EmulateIE7' http-equiv='X-UA-Compatible'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.tennis.net.ua/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.tennis.net.ua/2021/02/osaka-muguruza-ausopen-2021.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Новости тенниса - Atom" href="http://www.tennis.net.ua/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Новости тенниса - RSS" href="http://www.tennis.net.ua/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Новости тенниса - Atom" href="https://www.blogger.com/feeds/362748051922678793/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Новости тенниса - Atom" href="http://www.tennis.net.ua/feeds/5476468374749170760/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/1277698886-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-uX12z95jdzs/YCi7zFvMroI/AAAAAAAAULo/inXLcddZq3s9LhIibxrYnJ2K-sW0j7s_QCLcBGAsYHQ/w200-h140/v3KCyhuc.jpeg' rel='image_src'/>
<meta content='http://www.tennis.net.ua/2021/02/osaka-muguruza-ausopen-2021.html' property='og:url'/>
<meta content='Наоми Осака с двойного матч-болла у соперницы спасла встречу с Гарбинье Мугурусой в Мельбурне.' property='og:title'/>
<meta content='теннис, новости, результаты, статистика со всех кортов мира' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-uX12z95jdzs/YCi7zFvMroI/AAAAAAAAULo/inXLcddZq3s9LhIibxrYnJ2K-sW0j7s_QCLcBGAsYHQ/w1200-h630-p-k-no-nu/v3KCyhuc.jpeg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<!-- Start www.bloggerplugins.org: Changing the Blogger Title Tag -->
<title>Наоми Осака с двойного матч-болла у соперницы спасла встречу с Гарбинье Мугурусой в Мельбурне.</title>
<!-- End www.bloggerplugins.org: Changing the Blogger Title Tag -->
<meta content='теннис, новости, результаты, рейтинги, АТР, WTA, Долгополов, Стаховский, Бубка, Цуренко, Бондаренко, Федерер, Надаль, Джокович, Шарапова, Азаренка, Азаренко, тенис, большой теннис, большой тенис' name='keywords'/>
<meta content='Теннис во всей своей красе. Теннисные новости и результаты со всех кортов мира. Рейтинги, статистика и многое другое.' name='description'/>
<meta content='INDEX, FOLLOW' name='robots'/>
<meta content='' name='description'/>
<meta content='627d8956952f0636' name='yandex-verification'/>
<meta content='Новости тенниса со всех кортов мира. Результаты теннисных матчей, анонсы, рейтинги и аналитика' name='description'/>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1120px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1120px;
max-width: 1120px;
_width: 1120px;
}
.main-inner .columns {
padding-left: 240px;
padding-right: 360px;
}
.main-inner .fauxcolumn-center-outer {
left: 240px;
right: 360px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("240px") -
parseInt("360px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 240px;
}
.main-inner .fauxcolumn-right-outer {
width: 360px;
}
.main-inner .column-left-outer {
width: 240px;
right: 100%;
margin-left: -240px;
}
.main-inner .column-right-outer {
width: 360px;
margin-right: -360px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
--></style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=362748051922678793&amp;zx=dc443df3-2884-4dcb-aa9f-43b34f76747a' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=362748051922678793&amp;zx=dc443df3-2884-4dcb-aa9f-43b34f76747a' rel='stylesheet'/></noscript>

<!-- data-ad-client=ca-pub-0914514967270058 -->

</head>
<body class='loading'>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '140577129744465',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div class='navbar no-items section' id='navbar'>
</div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner' style='background-image: url("http://3.bp.blogspot.com/-FaAVWg1xtbU/XCYIojhEy-I/AAAAAAAAPUk/HrB3Zweqqh8UbfQOSpO8aP2F2RgmeiwFACK4BGAYYCw/s1600/Macadam-Hard-tennis-courts-1030x773.jpg"); background-position: left; width: 1120px; min-height: 85px; _height: 85px; background-repeat: no-repeat; '>
<div class='titlewrapper' style='background: transparent'>
<h1 class='title' style='background: transparent; border-width: 0px'>
<a href='http://www.tennis.net.ua/'>
Новости тенниса
</a>
</h1>
</div>
<div class='descriptionwrapper'>
<p class='description'><span>
</span></p>
</div>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs section' id='crosscol'><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Страницы</h2>
<div class='widget-content'>
<ul>
<li>
<a href='http://www.tennis.net.ua/'>Главная</a>
</li>
<li>
<a href='https://uatennis.blogspot.com/search/label/%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8'>Новости</a>
</li>
<li>
<a href='https://uatennis.blogspot.com/search/label/%D0%9F%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0%D1%86%D0%B8%D0%B8'>Публикации</a>
</li>
<li>
<a href='http://www.tennis.net.ua/p/atp-ranking.html'>Рейтинг ATP</a>
</li>
<li>
<a href='http://www.tennis.net.ua/p/wta-ranking.html'>Рейтинг WTA</a>
</li>
<li>
<a href='http://www.tennis.net.ua/p/blog-page_29.html'>Карта блога</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList1"));' rel='nofollow' target='configPageList1' title='Редактировать'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div class='tabs no-items section' id='crosscol-overflow'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main'><div class='widget AdSense' data-version='1' id='AdSense2'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- uatennis_sidebar-right-1_AdSense2_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0914514967270058"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="5002235702"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense2"));' rel='nofollow' target='configAdSense2' title='Редактировать'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>воскресенье, 14 февраля 2021 г.</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry'>
<a name='5476468374749170760'></a>
<h3 class='post-title entry-title'>
Наоми Осака с двойного матч-болла у соперницы спасла встречу с Гарбинье Мугурусой в Мельбурне.
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-5476468374749170760'>
<div><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-uX12z95jdzs/YCi7zFvMroI/AAAAAAAAULo/inXLcddZq3s9LhIibxrYnJ2K-sW0j7s_QCLcBGAsYHQ/s680/v3KCyhuc.jpeg" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img border="0" data-original-height="475" data-original-width="680" height="140" src="https://1.bp.blogspot.com/-uX12z95jdzs/YCi7zFvMroI/AAAAAAAAULo/inXLcddZq3s9LhIibxrYnJ2K-sW0j7s_QCLcBGAsYHQ/w200-h140/v3KCyhuc.jpeg" width="200" /></a></div>Японская теннисистка Наоми Осака пробивается в четвертьфинал Открытого Первенства Австралии. На стадии четвертого круга Наоми, получившая на Australian Open 3-й номер посева, в сложнейшем матче переиграла представительницу Испании Гарбинье Мугурусу. По ходу третьей партии Осаке пришлось отыгрывать двойной матч-болл на подаче соперницы, но японка справилась и чуть менее чем за 2 часа игрового времени оформила итоговую победу.</div><div><br /></div><span><a name='more'></a></span><div><b>Australian Open - 2021</b></div><div><b>Мельбурн, Австралия</b></div><div><b>4-й раунд</b></div><div><b><br /></b></div><div><b>(3) Наоми Осака - (14) Гарбинье Мугуруса - 4:6, 6:4, 7:5</b></div><div><b><br /></b></div><div>Именно Наоми Осака, как показалось, удачливее и мощнее начала отчётный поединок. В первом же гейме на приеме японская теннисистка заработала тройной брейк-поинт, правда реализовала свой шанс на брейк Наоми чуть попозже, дав Мугурусе сначала отыграться с 0:40, но не отпустив окончательно в этом гейме. Гарбинье с обратным брейком затягивать не стала и равенство в счёте испанская теннисистка вернула моментально. Да и концовка сета осталась именно за ней. Мугуруса воспользовалась провалом Осаки, оформила уверенный брейк и сразу же подала на победу в сете.</div><div><br /></div><div>Казалось, что Гарбинье разовьёт успех во второй партии. Как минимум, начала испанская теннисистка ее с ещё одного брейка, поставив Осаку в совсем уже неприятное положение. Но к середине сета Наоми проснулась и сначала отыграла отставание, а потом и победный брейк оформила. Матч перекатился в решающий сет.</div><div><br /></div><div>И снова Мугуруса ведёт в нем с быстрым брейком и даже с боями не позволяет Наоми повторить сценарий прошлой партии и отыграться в середине сета. Гарбинье даже выходит подавать на победу и зарабатывает двойной матч-болл. И...</div><div><br /></div><div>И проигрывает матч. Сначала Наоми фантастически спасает тот гейм и делает обратный брейк, а затем Осака и ещё раз отличилась на приеме, не позволив Мугурусе даже на чемпионский тай-брейк рассчитывать.</div><div><br /></div><div>Теперь в четвертьфинале Australian Open - 2021 Наоми Осака сыграет с представительницей Тайваня Шувей Се.</div><div><br /></div>Обсудить новость, а также следить за всеми последними событиями в мире тенниса, можно на наших страницах <b><i><a href="https://vk.com/tennisnewscomua">Вконтакте </a></i></b> или <b><i><a href="https://www.facebook.com/tennisnewsukr/">Facebook</a></i></b>. 
А еще мы есть в  <b><i><a href="https://t.me/tennis_net_ua">Telegram</a></i></b>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'><span class='post-author vcard'>
</span>
<span class='post-timestamp'>
о
<a class='timestamp-link' href='http://www.tennis.net.ua/2021/02/osaka-muguruza-ausopen-2021.html' rel='bookmark' title='permanent link'><abbr class='published' title='2021-02-14T07:57:00+02:00'>07:57</abbr></a>
</span>
<span class='post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-1819134478'>
<a href='https://www.blogger.com/post-edit.g?blogID=362748051922678793&postID=5476468374749170760&from=pencil' title='Изменить сообщение'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
</div>
<div class='post-footer-line post-footer-line-2'><div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=362748051922678793&postID=5476468374749170760&target=email' target='_blank' title='Отправить по электронной почте'><span class='share-button-link-text'>Отправить по электронной почте</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=362748051922678793&postID=5476468374749170760&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='Написать об этом в блоге'><span class='share-button-link-text'>Написать об этом в блоге</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=362748051922678793&postID=5476468374749170760&target=twitter' target='_blank' title='Опубликовать в Twitter'><span class='share-button-link-text'>Опубликовать в Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=362748051922678793&postID=5476468374749170760&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Опубликовать в Facebook'><span class='share-button-link-text'>Опубликовать в Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=362748051922678793&postID=5476468374749170760&target=pinterest' target='_blank' title='Поделиться в Pinterest'><span class='share-button-link-text'>Поделиться в Pinterest</span></a>
</div>
<span class='post-labels'>
Мітки:
<a href='http://www.tennis.net.ua/search/label/%D0%9C%D1%83%D0%B3%D1%83%D1%80%D1%83%D1%81%D0%B0' rel='tag'>Мугуруса</a>,
<a href='http://www.tennis.net.ua/search/label/%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8' rel='tag'>Новости</a>,
<a href='http://www.tennis.net.ua/search/label/%D0%9E%D1%81%D0%B0%D0%BA%D0%B0' rel='tag'>Осака</a>,
<a href='http://www.tennis.net.ua/search/label/WTA' rel='tag'>WTA</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'></div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>Комментариев нет:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='fb-comments' data-href='http://www.tennis.net.ua/2021/02/osaka-muguruza-ausopen-2021.html' data-num-posts='10' data-width='560'></div>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Отправка комментария</h4>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=362748051922678793&postID=5476468374749170760' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/3858658042-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
</div>
</div>
<div class='inline-ad'>
<script type="text/javascript">
    google_ad_client = "ca-pub-0914514967270058";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0007";
    google_ad_slot = "4408588506";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- uatennis_main_Blog1_300x250_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://www.tennis.net.ua/2021/02/dimitrov-thiem-ausopen-2021.html' id='Blog1_blog-pager-newer-link' title='Следующее'>Следующее</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.tennis.net.ua/2021/02/serena-williams-sabalenka-ausopen-2021.html' id='Blog1_blog-pager-older-link' title='Предыдущее'>Предыдущее</a>
</span>
<a class='home-link' href='http://www.tennis.net.ua/'>Главная страница</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Подписаться на:
<a class='feed-link' href='http://www.tennis.net.ua/feeds/5476468374749170760/comments/default' target='_blank' type='application/atom+xml'>Комментарии к сообщению (Atom)</a>
</div>
</div>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
<div class='sidebar section' id='sidebar-left-1'><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Популярные новости</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<a href='http://www.tennis.net.ua/2021/02/sabalenka-li-ausopen-2021.html'>Арина Соболенко спокойно вышла в 1/8 финала Australian Open - 2021.</a>
</li>
<li>
<a href='http://www.tennis.net.ua/2021/02/sabalenka-kasatkina-ausopen-2021.html'>Арина Соболенко переиграла Дарью Касаткину во втором раунде Australian Open - 2021.</a>
</li>
<li>
<a href='http://www.tennis.net.ua/2021/02/sabalenka-mertens-doubles-ausopen-2021.html'>Арина Соболенко и Элизе Мертенс разгромили своих соперниц по парному четвертьфиналу Australian Open - 2021.</a>
</li>
<li>
<a href='http://www.tennis.net.ua/2021/02/serena-williams-sabalenka-ausopen-2021.html'>Арина Соболенко уступила Серене Уильямс место в четвертьфинале Australian Open - 2021.</a>
</li>
<li>
<a href='http://www.tennis.net.ua/2021/02/djokovic-fritz-ausopen-2021.html'>Новак Джокович переборол травму и выиграл у Тейлора Фритца в пяти партиях.</a>
</li>
<li>
<a href='http://www.tennis.net.ua/2021/02/djokovic-tiafoe-ausopen-2021.html'>Новак Джокович в четырех партиях обыграл Френсиса Тиафо во втором раунде Australian Open - 2021.</a>
</li>
<li>
<a href='http://www.tennis.net.ua/2021/02/djokovic-raonic-ausopen-2021.html'>Новак Джокович переиграл Милоша Раонича и вышел в четвертьфинал Australian Open - 2021.</a>
</li>
<li>
<a href='http://www.tennis.net.ua/2021/02/djokovic-zverev-ausopen-2021.html'>Новак Джокович обыграл Александра Зверева в четвертьфинале Australian Open - 2021.</a>
</li>
<li>
<a href='http://www.tennis.net.ua/2021/02/marchenko-murray-biella.html'>Илья Марченко уверенно переиграл Энди Маррея в финале Челленджера в Бьелле.</a>
</li>
<li>
<a href='http://www.tennis.net.ua/2021/02/blog-post.html'>Маттео Берреттини на трёх тай-брейках переиграл Карена Хачанова в Мельбурне.</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' rel='nofollow' target='configPopularPosts1' title='Редактировать'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget HTML' data-version='1' id='HTML4'>
<h2 class='title'>Следите за нами</h2>
<div class='widget-content'>
<table width=150px, height=50px, cellspasing="0", cellpadding="0">
<tr align="center" bgcolor=#eeeeee>
           <td align="center"> <a href="https://www.vk.com/tennisnewscomua" target="_blank"><img src="http://hi-tech.ua/wp-content/themes/softpress/img/icons/social/vk.png" /></a> </td>
	  <td align="center"> <a href="https://www.facebook.com/tennisnewsukr" target="_blank"><img src="http://hi-tech.ua/wp-content/themes/softpress/img/icons/social/facebook.png" /></a> </td>
          <td align="center"> <a href="https://twitter.com/uatennis" target="_blank"><img src="http://hi-tech.ua/wp-content/themes/softpress/img/icons/social/twitter.png" /></a> </td>
          <td align="center"> <a href="https://t.me/tennis_net_ua" target="_blank"><img src="http://download.seaicons.com/icons/bokehlicia/captiva/24/web-telegram-icon.png" /></a> </td>
</tr></table>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' rel='nofollow' target='configHTML4' title='Редактировать'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget FeaturedPost' data-version='1' id='FeaturedPost1'>
<h2 class='title'>Главное</h2>
<div class='post-summary'>
<h3><a href='http://www.tennis.net.ua/2021/02/barty-rogers-ausopen-2021.html'>Эшли Барти уверенно переиграла Шелби Роджерс на пути в четвертьфинал Australian Open - 2021.</a></h3>
<p>
Лидер текущего мирового рейтинга австралийская теннисистка Эшли Барти уверенно пробивается в 1/4 финала домашнего Турнира Большого Шлема. На...
</p>
<img class='image' src='https://1.bp.blogspot.com/-IkcJBHqCNsk/YCpLUpToDEI/AAAAAAAAUM4/6kOrZhfjJX0dPtfOLi3uxo4_DwNRrJRIwCLcBGAsYHQ/w200-h113/EuQpqApVgAA51m2.jpg'/>
</div>
<style type='text/css'>
    .image {
      width: 100%;
    }
  </style>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("FeaturedPost1"));' rel='nofollow' target='configFeaturedPost1' title='Редактировать'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- uatennis_sidebar-left-1_AdSense1_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0914514967270058"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="1509063613"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' rel='nofollow' target='configAdSense1' title='Редактировать'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'><a href="http://uatennis.blogspot.com/p/wta-ranking.html">WTA Ranking</a></h2>
<div class='widget-content'>
<table width=300px, height=300px, cellspasing="0", cellpadding="0">
	<tr bgcolor=#ffffff>
	  <th align=center colspan=3>
 	    Рейтинг WTA	(10.08.2020)
	  <th>
	</th></th></tr>
	<tr bgcolor=#eeeeee>
	  <td> 1 </td>
	    <td style="background: url(https://fr.tennistemple.com/images/flags/AUS.png) no-repeat left; padding-left: 25px;"> <a href="http://www.tennis.net.ua/search/label/%D0%91%D0%B0%D1%80%D1%82%D0%B8">Эшли Барти</a>  </td>
	  <td> 8717 </td>
	</tr>
	<tr bgcolor=#ffffff>
	  <td> 2 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/ROU.png) no-repeat left; padding-left: 25px;"> <a href="https://www.tennis.net.ua/search/label/%D0%A5%D0%B0%D0%BB%D0%B5%D0%BF"> Симона Халеп   </a> </td>
	  <td> 6076 </td>
	</tr>
	<tr bgcolor=#eeeeee>
	  <td > 3 </td>
	  <td  style="background: url(https://fr.tennistemple.com/images/flags/CZE.png) no-repeat left; padding-left: 25px;"> <a href="https://www.tennis.net.ua/search/label/%D0%9F%D0%BB%D0%B8%D1%88%D0%BA%D0%BE%D0%B2%D0%B0"> Каролина Плишкова </a>  </td>
	  <td> 5205 </td>
	</tr>
	<tr bgcolor=#ffffff>
	  <td> 4 </td>
	   <td  style="background: url(https://fr.tennistemple.com/images/flags/USA.png) no-repeat left; padding-left: 25px;"> <a href="https://www.tennis.net.ua/search/label/%D0%9A%D0%B5%D0%BD%D0%B8%D0%BD">Софья Кенин</a> </td>
	  <td> 4590 </td>
	</tr>
	<tr bgcolor=#eeeeee>
	  <td> 5 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/UKR.png) no-repeat left; padding-left: 25px;"> <a href="https://uatennis.blogspot.com/search/label/%D0%A1%D0%B2%D0%B8%D1%82%D0%BE%D0%BB%D0%B8%D0%BD%D0%B0">Элина Свитолина</a> </td>
	  <td> 4580 </td>
	</tr>
	<tr bgcolor=#ffffff>
	  <td> 6 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/CAN.png) no-repeat left; padding-left: 25px;"> <a href="https://www.tennis.net.ua/search/label/%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D0%B5%D1%81%D0%BA%D1%83">Бьянка Андрееску</a></td>
	  <td> 4555 </td>
	</tr>
	<tr bgcolor=#eeeeee>
	  <td> 7 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/NED.png) no-repeat left; padding-left: 25px;"> <a href="https://uatennis.blogspot.com/search/label/%D0%91%D0%B5%D1%80%D1%82%D0%B5%D0%BD%D1%81">Кики Бертенс</a></td>
	  <td> 4335 </td>
	</tr>
	<tr bgcolor=#ffffff>
	  <td> 8 </td>
	  <td  style="background: url(https://fr.tennistemple.com/images/flags/SUI.png) no-repeat left; padding-left: 25px;"> <a href="https://www.tennis.net.ua/search/label/%D0%91%D0%B5%D0%BD%D1%87%D0%B8%D1%87">Белинда Бенчич</a></td> 
	  <td> 4010 </td>
	</tr>
	<tr bgcolor=#eeeeee>
	  <td> 9 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/USA.png) no-repeat left; padding-left: 25px;"> <a href="http://www.tennis.net.ua/search/label/%D0%A1%D0%B5%D1%80%D0%B5%D0%BD%D0%B0%20%D0%A3%D0%B8%D0%BB%D1%8C%D1%8F%D0%BC%D1%81">Серена Уильямс</a> </td>
	  <td> 3915 </td>
	</tr>
	<tr bgcolor=#ffffff>
	  <td> 10 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/JPN.png) no-repeat left; padding-left: 25px;"> <a href="https://www.tennis.net.ua/search/label/%D0%9E%D1%81%D0%B0%D0%BA%D0%B0">Наоми Осака</a> </td>
	  <td> 3625 </td>
	</tr>
	<tr bgcolor=#eeeeee>
	  <td> &nbsp; </td>
	  <td> &nbsp; </td>
	  <td> &nbsp; </td>
	</tr>
	<tr bgcolor=#ffffff>
	  <th align=center colspan=3>
 	    Наши в рейтинге	
	  <th>
	</th></th></tr>
	<tr bgcolor=#eeeeee>
	  <td> 5 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/UKR.png) no-repeat left; padding-left: 25px;"> <a href="https://uatennis.blogspot.com/search/label/%D0%A1%D0%B2%D0%B8%D1%82%D0%BE%D0%BB%D0%B8%D0%BD%D0%B0">Элина Свитолина</a> </td>
	  <td> 4580 </td>
	</tr>
	<tr bgcolor=#ffffff>
	  <td> 25 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/UKR.png) no-repeat left; padding-left: 25px;"> <a href="https://uatennis.blogspot.com/search/label/%D0%AF%D1%81%D1%82%D1%80%D0%B5%D0%BC%D1%81%D0%BA%D0%B0%D1%8F">Даяна Ястремская </a> </td>
	  <td> 1835 </td>
	</tr>
	<tr bgcolor=#eeeeee>
	  <td> 98 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/UKR.png) no-repeat left; padding-left: 25px;">  <a href="https://uatennis.blogspot.com/search/label/%D0%9A%D0%BE%D0%B7%D0%BB%D0%BE%D0%B2%D0%B0">Катерина Козлова</a> </td>
	  <td> 658 </td>
	</tr>
<tr bgcolor=#ffffff>
	  <td> 106 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/UKR.png) no-repeat left; padding-left: 25px;"> <a href="https://www.tennis.net.ua/search/label/%D0%97%D0%B0%D0%B2%D0%B0%D1%86%D0%BA%D0%B0%D1%8F">Катарина Завацкая </a></td>
	  <td> 631 </td>
	</tr>
	<tr bgcolor=#eeeeee>
	  <td> 139 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/UKR.png) no-repeat left; padding-left: 25px;"> <a href="https://uatennis.blogspot.com/search/label/%D0%A6%D1%83%D1%80%D0%B5%D0%BD%D0%BA%D0%BE">Леся Цуренко </a> </td>
	  <td> 460 </td>
	</tr>
      </table>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Редактировать'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'><a href="http://uatennis.blogspot.com/p/atp-ranking.html">ATP Ranking </a></h2>
<div class='widget-content'>
<table width=300px, height=300px, cellspasing="0", cellpadding="0">
	<tr bgcolor=#ffffff>
	  <th align=center colspan=3>
 	    Рейтинг АТР	(16.03.2020)
	  <span style="font-weight:bold;"><th>
	</th></span></th></tr>
	<tr bgcolor=#eeeeee>
	  <td> 1 </td>
          <td style="background: url(https://fr.tennistemple.com/images/flags/SRB.png) no-repeat left; padding-left: 25px;"> <a href="https://uatennis.blogspot.com/search/label/%D0%94%D0%B6%D0%BE%D0%BA%D0%BE%D0%B2%D0%B8%D1%87">Новак Джокович</a> </td>
	  <td> 10220 </td>
	</tr>
	<tr bgcolor=#ffffff>
	  <td> 2 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/ESP.png) no-repeat left; padding-left: 25px;"> <a href="https://uatennis.blogspot.com//search/label/%D0%9D%D0%B0%D0%B4%D0%B0%D0%BB%D1%8C">Рафаэль Надаль</a></td>
	  <td> 9850 </td>
	</tr>
	<tr bgcolor=#eeeeee>
	  <td> 3 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/AUT.png) no-repeat left; padding-left: 25px;"> <a href="https://uatennis.blogspot.com/search/label/%D0%A2%D0%B8%D0%BC">Доминик Тим</a> </td>
	  <td> 7045 </td>
	</tr>
	<tr bgcolor=#ffffff>
	  <td> 4 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/SUI.png) no-repeat left; padding-left: 25px;"> <a href="https://uatennis.blogspot.com/search/label/%D0%A4%D0%B5%D0%B4%D0%B5%D1%80%D0%B5%D1%80">Роджер Федерер</a> </td>
	  <td> 6630 </td>
	</tr>
	<tr bgcolor=#eeeeee>
	  <td> 5 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/RUS.png) no-repeat left; padding-left: 25px;"> <a href="https://www.tennis.net.ua/search/label/%D0%9C%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D0%B5%D0%B2">Даниил Медведев </a>  </td>
	  <td> 5890 </td>
	</tr>
	<tr bgcolor=#ffffff>
	  <td> 6 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/GRE.png) no-repeat left; padding-left: 25px;"> <a href="https://www.tennis.net.ua/search/label/%D0%A6%D0%B8%D1%86%D0%B8%D0%BF%D0%B0%D1%81">Стефанос Циципас </a> </td>
	  <td> 4745 </td>
	</tr>
	<tr bgcolor=#eeeeee>
	  <td> 7 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/GER.png) no-repeat left; padding-left: 25px;"> <a href="https://uatennis.blogspot.com/search/label/%D0%97%D0%B2%D0%B5%D1%80%D0%B5%D0%B2">Александр Зверев  </a>  </td>
	  <td> 3630 </td>
	</tr>
	<tr bgcolor=#ffffff>
	  <td> 8 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/ITA.png) no-repeat left; padding-left: 25px;"> <a href="https://www.tennis.net.ua/search/label/%D0%91%D0%B5%D1%80%D1%80%D0%B5%D1%82%D1%82%D0%B8%D0%BD%D0%B8">Маттео Берреттини </a>  </td>
	  <td> 2860 </td>
	</tr>
	<tr bgcolor=#eeeeee>
	  <td> 9 </td>
          <td style="background: url(https://fr.tennistemple.com/images/flags/FRA.png) no-repeat left; padding-left: 25px;"> <a href="https://www.tennis.net.ua/search/label/%D0%9C%D0%BE%D0%BD%D1%84%D0%B8%D1%81">Гаэль Монфис </a> </td>
	  <td> 2860 </td>
	</tr>
	<tr bgcolor=#ffffff>
	  <td> 10 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/BEL.png) no-repeat left; padding-left: 25px;"> <a href="https://www.tennis.net.ua/search/label/%D0%93%D0%BE%D1%84%D1%84%D0%B8%D0%BD">Давид Гоффин</a> </td>
	  <td> 2555 </td>
	</tr>
	<tr bgcolor=#eeeeee>
	  <td> &nbsp; </td>
	  <td> &nbsp; </td>
	  <td> &nbsp; </td>
	</tr>
	<tr bgcolor=#ffffff>
	  <th align=center colspan=3>
 	    Наши в рейтинге	
	  <th>
	</th></th></tr>
	<tr bgcolor=#eeeeee>
	  <td> 169 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/UKR.png) no-repeat left; padding-left: 25px;"> <a href="https://uatennis.blogspot.com/search/label/%D0%A1%D1%82%D0%B0%D1%85%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B9">Сергей Стаховский </a>  </td>
	  <td> 307 </td>
	</tr>
	<tr bgcolor=#ffffff>
	  <td> 200 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/UKR.png) no-repeat left; padding-left: 25px;"> <a href="https://www.tennis.net.ua/search/label/%D0%9C%D0%B0%D1%80%D1%87%D0%B5%D0%BD%D0%BA%D0%BE">Илья Марченко </a> </td>
	  <td> 255 </td>
	</tr>
	<tr bgcolor=#eeeeee>
	  <td> 412 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/UKR.png) no-repeat left; padding-left: 25px;"> Владислав Орлов </td>
	  <td> 86 </td>
	</tr>
<tr bgcolor=#ffffff>
	  <td> 461 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/UKR.png) no-repeat left; padding-left: 25px;"> <a href="https://uatennis.blogspot.com/search/label/%D0%9A%D0%B0%D0%BB%D0%B5%D0%BD%D0%B8%D1%87%D0%B5%D0%BD%D0%BA%D0%BE">Данила Калениченко </a> </td>
	  <td> 70 </td>
	</tr>
	<tr bgcolor=#eeeeee>
	  <td> 529 </td>
	  <td style="background: url(https://fr.tennistemple.com/images/flags/UKR.png) no-repeat left; padding-left: 25px;"> <a href="https://uatennis.blogspot.com/search/label/%D0%9C%D0%B0%D0%BD%D0%B0%D1%84%D0%BE%D0%B2">Владислав Манафов</a></td>
	  <td> 55 </td>
	</tr>
      </table>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Редактировать'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot no-items section' id='footer-1'></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-3'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot no-items section' id='footer-2-1'></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-2'></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-3'></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot no-items section' id='footer-3'></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2473628150-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>